<!DOCTYPE html>

<html lang="vi">

<head>

	<meta charset="UTF-8">
	
<meta property="fb:app_id"content="1144783498965312" /> 
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="keywords" content="Tin tức Nam Định, Báo Nam Định, Tin nóng tỉnh Nam Định, Thời sự Nam Định">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">

<link rel="author" href="https://plus.google.com/u/3/+TintucnamdinhVn"/>

	

<link rel="shortcut icon" href="https://tintucnamdinh.vn/wp-content/uploads/2017/01/favicon.jpg" type="image/x-icon">

	<link rel="profile" href="https://gmpg.org/xfn/11">

	<link rel="pingback" href="https://nguoinamdinh.net/xmlrpc.php">

	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'>
	<meta name="alexaVerifyID" content="bsECgk_vfTR4Lnh00j_RfJ28nx4"/>
<meta property="article:author" content="https://www.facebook.com/tintucnamdinh.net/" />
<meta property="og:type" content="website">
<meta property="og:locale" content="vi_VN">
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<meta property="fb:pages" content="476029275771768" />
<div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.6&appId=1144783498965312";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tin Tức Nam Định 24h Mới Nhất - Tin nóng về Nam Định</title>
	<meta name="description" content="Tin Tức Nam Định - Tổng hợp các tin tức, sự kiện, du lich, ẩm thực của Thành Phố Nam Định, Nam Định 24h, Tin Hot Nam Định, Nam Định Phố, Thành Nam" />
	<link rel="canonical" href="https://nguoinamdinh.net/" />
	<link rel="next" href="https://nguoinamdinh.net/page/2/" />
	<meta property="og:locale" content="vi_VN" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Tin Tức Nam Định 24h Mới Nhất - Tin nóng về Nam Định" />
	<meta property="og:description" content="Tin Tức Nam Định - Tổng hợp các tin tức, sự kiện, du lich, ẩm thực của Thành Phố Nam Định, Nam Định 24h, Tin Hot Nam Định, Nam Định Phố, Thành Nam" />
	<meta property="og:url" content="https://nguoinamdinh.net/" />
	<meta property="og:site_name" content="Tin Tức Nam Định 24h Mới Nhất" />
	<meta property="og:image" content="https://nguoinamdinh.net/wp-content/uploads/2017/04/logo33.png" />
	<meta property="og:image:width" content="222" />
	<meta property="og:image:height" content="75" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"CollectionPage","@id":"https://nguoinamdinh.net/","url":"https://nguoinamdinh.net/","name":"Tin Tức Nam Định 24h Mới Nhất - Tin nóng về Nam Định","isPartOf":{"@id":"https://nguoinamdinh.net/#website"},"about":{"@id":"https://nguoinamdinh.net/#organization"},"description":"Tin Tức Nam Định - Tổng hợp các tin tức, sự kiện, du lich, ẩm thực của Thành Phố Nam Định, Nam Định 24h, Tin Hot Nam Định, Nam Định Phố, Thành Nam","breadcrumb":{"@id":"https://nguoinamdinh.net/#breadcrumb"},"inLanguage":"vi"},{"@type":"BreadcrumbList","@id":"https://nguoinamdinh.net/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home"}]},{"@type":"WebSite","@id":"https://nguoinamdinh.net/#website","url":"https://nguoinamdinh.net/","name":"Tin Tức Nam Định 24h Mới Nhất","description":"Tin nóng về Nam Định","publisher":{"@id":"https://nguoinamdinh.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://nguoinamdinh.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"vi"},{"@type":"Organization","@id":"https://nguoinamdinh.net/#organization","name":"Tin Tức Nam Định","url":"https://nguoinamdinh.net/","sameAs":["https://www.facebook.com/TinTucNamDinh.net/"],"logo":{"@type":"ImageObject","inLanguage":"vi","@id":"https://nguoinamdinh.net/#/schema/logo/image/","url":"https://nguoinamdinh.net/wp-content/uploads/2017/04/logo33.png","contentUrl":"https://nguoinamdinh.net/wp-content/uploads/2017/04/logo33.png","width":222,"height":75,"caption":"Tin Tức Nam Định"},"image":{"@id":"https://nguoinamdinh.net/#/schema/logo/image/"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://nguoinamdinh.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://nguoinamdinh.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nguoinamdinh.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nguoinamdinh.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wppc-bootstrap-css'  href='https://nguoinamdinh.net/wp-content/themes/tintucnamdinh/includes/resources/bootstrap/css/bootstrap.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppc-style-css'  href='https://nguoinamdinh.net/wp-content/themes/tintucnamdinh/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppc-style-wp-css'  href='https://nguoinamdinh.net/wp-content/themes/tintucnamdinh/includes/css/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppc-bootstrap-wp-css'  href='https://nguoinamdinh.net/wp-content/themes/tintucnamdinh/includes/css/bootstrap-wp.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppc-media-queries-css'  href='https://nguoinamdinh.net/wp-content/themes/tintucnamdinh/includes/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://nguoinamdinh.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nguoinamdinh.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://nguoinamdinh.net/wp-content/themes/tintucnamdinh/includes/resources/bootstrap/js/bootstrap.min.js?ver=6.0.3' id='wppc-bootstrapjs-js'></script>
<script type='text/javascript' src='https://nguoinamdinh.net/wp-content/themes/tintucnamdinh/includes/js/jquery-scrolltofixed.js?ver=6.0.3' id='wppc-scrolltofixed-js-js'></script>
<script type='text/javascript' src='https://nguoinamdinh.net/wp-content/themes/tintucnamdinh/includes/js/bootstrap-wp.js?ver=6.0.3' id='wppc-bootstrapwp-js'></script>
<link rel="https://api.w.org/" href="https://nguoinamdinh.net/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nguoinamdinh.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nguoinamdinh.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//nguoinamdinh.net/?wordfence_lh=1&hid=F69D2E81F31DC773D9FE1493CC80CE76');
</script>
</head>

<body data-rsssl=1 class="home blog group-blog">

<style>

@media screen and (max-width : 1200px) {

.h24{display:none;}.qcc1{display:none;}.global .glbbar .left p{display:none;}



}





</style>








<Br>
	<div class="tn-wrapper">

		<div class="grid">

			<div class="row">

				<div class="col-sm-3">

					<div class="logo">

			    		<a href="https://nguoinamdinh.net" title="Tin Tức Nam Định 24h Mới Nhất">

			    			<img src="/wp-content/uploads/2022/06/1.png" alt="Tin Tức Nam Định 24h Mới Nhất" title="Tin Tức Nam Định 24h Mới Nhất">

			    		</a>

			    	</div>

			    </div>

			    <div class="col-sm-9">

			    	
				</div>

			</div>

		</div>

	    <header class="header">

	    	<div class="grid">

	    		<ul id="main-menu" class="main-nav"><li class="close-menu">
                      <a href="#" title="Close">
                          <i class="fa fa-times-circle"></i>
                      </a>
                  </li><li id="menu-item-5471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="MỖI NGÀY" href="https://nguoinamdinh.net/tin-tuc/">MỖI NGÀY</a></li>
<li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a title="DU LỊCH" href="https://nguoinamdinh.net/doi-song/du-lich/">DU LỊCH</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a title="ẨM THỰC" href="https://nguoinamdinh.net/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="ĐỜI SỐNG" href="https://nguoinamdinh.net/doi-song/">ĐỜI SỐNG</a></li>
<li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a title="CÔNG NGHỆ" href="https://nguoinamdinh.net/cong-nghe/">CÔNG NGHỆ</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a title="GIẢI TRÍ" href="https://nguoinamdinh.net/giai-tri/">GIẢI TRÍ</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a title="THỂ THAO" href="https://nguoinamdinh.net/the-thao/">THỂ THAO</a></li>
</ul>
				<nav id="site-navigation" class="main-navigation" role="navigation"> <button type="button" class="navbar-toggle off-canvas-toggle" id="show-menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </nav>

				
				<div id="off-canvas"> 

					<div class="off-canvas-inner"> 

						<ul id="main-menu-cavas" class="main-nav"><li class="close-menu">
                      <a href="#" title="Close">
                          <i class="fa fa-times-circle"></i>
                      </a>
                  </li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a href="/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://nguoinamdinh.net/tin-tuc/">MỖI NGÀY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://nguoinamdinh.net/doi-song/du-lich/">DU LỊCH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://nguoinamdinh.net/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://nguoinamdinh.net/doi-song/">ĐỜI SỐNG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="https://nguoinamdinh.net/cong-nghe/">CÔNG NGHỆ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://nguoinamdinh.net/giai-tri/">GIẢI TRÍ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://nguoinamdinh.net/the-thao/">THỂ THAO</a></li>
</ul>
					</div>

				</div>

	    	</div>

	    </header>

	    <div class="tn-main-full">

	    	

			<main class="main">

    		








<div class="grid">	

	<section class="block focus-block">

        <div class="content-wrap">

            <div class="feature-block">

            	
	                	<article class="article-box feature-box">

	                        <div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2020/06/20200629090302_fsfp.jpg');" class="cover">

	                            <a href="https://nguoinamdinh.net/phat-dong-nguoi-dan-toan-tinh-nam-dinh-tap-luyen-boi/" title="Phát động người dân toàn tỉnh Nam Định tập luyện bơi"></a>

	                        </div>

	                        <div class="content">

	                            <h1 class="title">

	                                <a href="https://nguoinamdinh.net/phat-dong-nguoi-dan-toan-tinh-nam-dinh-tap-luyen-boi/" title="Phát động người dân toàn tỉnh Nam Định tập luyện bơi">

	                                    Phát động người dân toàn tỉnh Nam Định tập luyện bơi
	                                </a>

	                            </h1>

	                            <div class="summary">Ngày 28/6, tại Cung thể thao tỉnh Nam Định, hơn 1.000 học sinh, sinh viên đến từ các trường THCS, THPT, Đại học, Cao đẳng trên địa bàn toàn tỉnh Nam Định...</div>

	                        </div>

	                    </article>

            			
            	
            			<article class="article-box feature-item" style="margin-right:1%;">

	                        <div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2020/01/1-1.jpg');" class="cover">

	                            <a href="https://nguoinamdinh.net/thao-chay-khoi-hon-nhan-sau-dam-cuoi-chi-hai-tuan/" title="Tháo chạy khỏi hôn nhân sau đám cưới chỉ hai tuần"></a>

	                        </div>

	                        <div class="content">

	                            <h4 class="title">

	                                <a href="https://nguoinamdinh.net/thao-chay-khoi-hon-nhan-sau-dam-cuoi-chi-hai-tuan/" title="Tháo chạy khỏi hôn nhân sau đám cưới chỉ hai tuần">

	                                    Tháo chạy khỏi hôn nhân sau đám cưới chỉ hai tuần
	                                </a>

	                            </h4>

	                        </div>

	                    </article>

            			
            	
            			<article class="article-box feature-item" style="margin-right:1%;">

	                        <div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2020/01/1.jpg');" class="cover">

	                            <a href="https://nguoinamdinh.net/nam-tho-xay-bi-phat-7-trieu-dong-sau-lien-hoan-tat-nien-cuoi-nam/" title="Nam thợ xây bị phạt 7 triệu đồng sau liên hoan tất niên cuối năm"></a>

	                        </div>

	                        <div class="content">

	                            <h4 class="title">

	                                <a href="https://nguoinamdinh.net/nam-tho-xay-bi-phat-7-trieu-dong-sau-lien-hoan-tat-nien-cuoi-nam/" title="Nam thợ xây bị phạt 7 triệu đồng sau liên hoan tất niên cuối năm">

	                                    Nam thợ xây bị phạt 7 triệu đồng sau liên hoan tất niên cuối năm
	                                </a>

	                            </h4>

	                        </div>

	                    </article>

            			
            	
            			<article class="article-box feature-item" style="margin-right:1%;">

	                        <div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2020/01/do_1578640731_0286.jpg');" class="cover">

	                            <a href="https://nguoinamdinh.net/merlo-gia-nhap-clb-duoc-nam-ha-nam-dinh/" title="Đỗ Merlo gia nhập CLB Dược Nam Hà Nam Định"></a>

	                        </div>

	                        <div class="content">

	                            <h4 class="title">

	                                <a href="https://nguoinamdinh.net/merlo-gia-nhap-clb-duoc-nam-ha-nam-dinh/" title="Đỗ Merlo gia nhập CLB Dược Nam Hà Nam Định">

	                                    Đỗ Merlo gia nhập CLB Dược Nam Hà Nam Định
	                                </a>

	                            </h4>

	                        </div>

	                    </article>

            			
            	
            </div>

            <div class="trending-block">

            	
    			<ul class="trending-list">

    				
        				
            				<li>



<a class="cotdoctrangchu" href="https://nguoinamdinh.net/nam-dinh-chu-tich-xa-chui-dan/" title="Nam Định: Chủ tịch xã chửi dân “Mày đại giời”">

                      <img src="https://nguoinamdinh.net/wp-content/uploads/2020/01/Untitled-1.jpg" width="120" height="60">  </a>



								<a style="padding:0px;" href="https://nguoinamdinh.net/nam-dinh-chu-tich-xa-chui-dan/" title="Nam Định: Chủ tịch xã chửi dân “Mày đại giời”">

                               

                                </a>

                                <a href="https://nguoinamdinh.net/nam-dinh-chu-tich-xa-chui-dan/" title="Nam Định: Chủ tịch xã chửi dân “Mày đại giời”">

                                	

 

Nam Định: Chủ tịch xã chửi dân “Mày đại giời”
								</a>

                            </li>

                    	
                	
        				
                    		<li>





<a class="cotdoctrangchu" href="https://nguoinamdinh.net/su-chu-re-o-nam-dinh-om-gai-la-khoc-nuc-no-khien-co-dau-boi-roi/" title="Sự thật chú rể ở Nam Định ôm &#8216;gái lạ&#8217; khóc nức nở khiến cô dâu bối rối">

                      <img src="https://nguoinamdinh.net/wp-content/uploads/2020/01/11578538199_6194.gif" width="120" height="60">  </a>





                                <a href="https://nguoinamdinh.net/su-chu-re-o-nam-dinh-om-gai-la-khoc-nuc-no-khien-co-dau-boi-roi/" title="Sự thật chú rể ở Nam Định ôm &#8216;gái lạ&#8217; khóc nức nở khiến cô dâu bối rối">

                               	

Sự thật chú rể ở Nam Định ôm &#8216;gái lạ&#8217; khóc nức nở khiến cô dâu bối rối
								</a>

                            </li>

                    	
                	
        				
                    		<li>





<a class="cotdoctrangchu" href="https://nguoinamdinh.net/chu-tich-xa-xung-may-tao-thai-phan-cam-voi-dan-khi-di-xu-ly-cau-xay-trai-phep/" title="Chủ tịch xã xưng &#8216;mày tao&#8217;, thái độ phản cảm với dân khi đi xử lý cầu xây trái phép">

                      <img src="https://nguoinamdinh.net/wp-content/uploads/2020/01/8161578283855_3744.jpg" width="120" height="60">  </a>





                                <a href="https://nguoinamdinh.net/chu-tich-xa-xung-may-tao-thai-phan-cam-voi-dan-khi-di-xu-ly-cau-xay-trai-phep/" title="Chủ tịch xã xưng &#8216;mày tao&#8217;, thái độ phản cảm với dân khi đi xử lý cầu xây trái phép">

                               	

Chủ tịch xã xưng &#8216;mày tao&#8217;, thái độ phản cảm với dân khi đi xử lý cầu xây trái phép
								</a>

                            </li>

                    	
                	
        				
                    		<li>





<a class="cotdoctrangchu" href="https://nguoinamdinh.net/ly-giai-biet-danh-cua-giang-ho-mang-truong-con-noi-tieng-nam-dinh/" title="Lý giải biệt danh của giang hồ mạng Trường &#8216;con&#8217; nổi tiếng Nam Định">

                      <img src="https://nguoinamdinh.net/wp-content/uploads/2020/01/dhj1578303982_7931.jpg" width="120" height="60">  </a>





                                <a href="https://nguoinamdinh.net/ly-giai-biet-danh-cua-giang-ho-mang-truong-con-noi-tieng-nam-dinh/" title="Lý giải biệt danh của giang hồ mạng Trường &#8216;con&#8217; nổi tiếng Nam Định">

                               	

Lý giải biệt danh của giang hồ mạng Trường &#8216;con&#8217; nổi tiếng Nam Định
								</a>

                            </li>

                    	
                	
        				
                    		<li>





<a class="cotdoctrangchu" href="https://nguoinamdinh.net/vu-truong-phong-dieu-duong-xinh-dep-bi-bat-dien-bien-moi/" title="Vụ Trưởng phòng điều dưỡng xinh đẹp bị bắt: Diễn biến mới">

                      <img src="https://nguoinamdinh.net/wp-content/uploads/2020/01/vu-truong-phong-dieu-duong-xinh-dep-bi-bat-dien-bien-moi_278242.jpg" width="120" height="60">  </a>





                                <a href="https://nguoinamdinh.net/vu-truong-phong-dieu-duong-xinh-dep-bi-bat-dien-bien-moi/" title="Vụ Trưởng phòng điều dưỡng xinh đẹp bị bắt: Diễn biến mới">

                               	

Vụ Trưởng phòng điều dưỡng xinh đẹp bị bắt: Diễn biến mới
								</a>

                            </li>

                    	
                	
        				
                    		<li>





<a class="cotdoctrangchu" href="https://nguoinamdinh.net/hoc-sinh-nghi-tet-nguyen-dan-10-ngay/" title="Học sinh nghỉ Tết Nguyên đán 10 ngày">

                      <img src="https://nguoinamdinh.net/wp-content/uploads/2020/01/chung-qjup.jpg" width="120" height="60">  </a>





                                <a href="https://nguoinamdinh.net/hoc-sinh-nghi-tet-nguyen-dan-10-ngay/" title="Học sinh nghỉ Tết Nguyên đán 10 ngày">

                               	

Học sinh nghỉ Tết Nguyên đán 10 ngày
								</a>

                            </li>

                    	
                	
        				
                    		<li>





<a class="cotdoctrangchu" href="https://nguoinamdinh.net/cau-hoc-sinh-nam-dinh-che-o-chay-bang-nang-luong-mat-troi-cho-duoc-12-nguoi/" title="Cậu học sinh Nam Định chế ô tô chạy bằng năng lượng mặt trời chở được 12 người">

                      <img src="https://nguoinamdinh.net/wp-content/uploads/2020/01/nam-sinh-lap-thanh-cong-oto-1.jpg" width="120" height="60">  </a>





                                <a href="https://nguoinamdinh.net/cau-hoc-sinh-nam-dinh-che-o-chay-bang-nang-luong-mat-troi-cho-duoc-12-nguoi/" title="Cậu học sinh Nam Định chế ô tô chạy bằng năng lượng mặt trời chở được 12 người">

                               	

Cậu học sinh Nam Định chế ô tô chạy bằng năng lượng mặt trời chở được 12 người
								</a>

                            </li>

                    	
                	
        				
                    		<li>





<a class="cotdoctrangchu" href="https://nguoinamdinh.net/bat-truong-con-nam-dinh-va-nguoi-tinh-ve-hanh-vi-mua-ban-ma-tuy/" title="Bắt Trường &#8220;con&#8221; Nam Định và người tình về hành vi mua bán ma túy">

                      <img src="https://nguoinamdinh.net/wp-content/uploads/2020/01/photo-1-1578192651699530343794.jpg" width="120" height="60">  </a>





                                <a href="https://nguoinamdinh.net/bat-truong-con-nam-dinh-va-nguoi-tinh-ve-hanh-vi-mua-ban-ma-tuy/" title="Bắt Trường &#8220;con&#8221; Nam Định và người tình về hành vi mua bán ma túy">

                               	

Bắt Trường &#8220;con&#8221; Nam Định và người tình về hành vi mua bán ma túy
								</a>

                            </li>

                    	
                	
    			</ul>

    		</div>

        </div>

        <div class="sidebar-block">

            
            

        </div>

    </section>

    <!-- end section focus-block -->

    <section class="block video-block">

    	<h3 class="title-block">

    		<a href="#" title="Tiêu điểm"><i class="fa fa-video-camera"></i>Tiêu điểm</a>

    	</h3>

    	<div class="wrap">

    		



 


    
        

            
                
                   



<article class="article-box video-item">

    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2016/11/1-21.jpg');" class="cover">

        		

        			<a href="https://nguoinamdinh.net/mat-lenh-pha-an-va-phi-vu-san-bat-giang-ho-kinh-dien-tai-nam-dinh/" title="Mật lệnh phá án và phi vụ săn bắt giang hồ kinh điển tại Nam Định"></a>

        		</div>

        		<div class="content">

        			<h4 class="title">

        				<a href="https://nguoinamdinh.net/mat-lenh-pha-an-va-phi-vu-san-bat-giang-ho-kinh-dien-tai-nam-dinh/" title="Mật lệnh phá án và phi vụ săn bắt giang hồ kinh điển tại Nam Định">Mật lệnh phá án và phi vụ săn bắt giang hồ kinh điển tại Nam Định</a>

        			</h4>

        		</div>

    		</article>













                
            
                
                   



<article class="article-box video-item">

    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2016/06/1-29.jpg');" class="cover">

        		

        			<a href="https://nguoinamdinh.net/truoc-2020-nam-dinh-phai-la-tinh-nong-thon-moi/" title="Trước 2020, Nam Định phải là tỉnh nông thôn mới"></a>

        		</div>

        		<div class="content">

        			<h4 class="title">

        				<a href="https://nguoinamdinh.net/truoc-2020-nam-dinh-phai-la-tinh-nong-thon-moi/" title="Trước 2020, Nam Định phải là tỉnh nông thôn mới">Trước 2020, Nam Định phải là tỉnh nông thôn mới</a>

        			</h4>

        		</div>

    		</article>













                
            
                
                   



<article class="article-box video-item">

    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2016/06/bo_cong_thuong.jpg');" class="cover">

        		

        			<a href="https://nguoinamdinh.net/vu-tru-cot-dien-tron-dat-co-the-xu-bang-hinh-thuc-cao-nhat/" title="Vụ trụ cột điện &#8220;trộn đất&#8221;: Có thể xử bằng hình thức cao nhất"></a>

        		</div>

        		<div class="content">

        			<h4 class="title">

        				<a href="https://nguoinamdinh.net/vu-tru-cot-dien-tron-dat-co-the-xu-bang-hinh-thuc-cao-nhat/" title="Vụ trụ cột điện &#8220;trộn đất&#8221;: Có thể xử bằng hình thức cao nhất">Vụ trụ cột điện &#8220;trộn đất&#8221;: Có thể xử bằng hình thức cao nhất</a>

        			</h4>

        		</div>

    		</article>













                
            
                
                   



<article class="article-box video-item">

    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2015/12/128.jpg');" class="cover">

        		

        			<a href="https://nguoinamdinh.net/truong-phong-quan-ly-do-thi-ngoai-tinh-vi-cam-giac-la-den-500-trieu/" title="Trưởng phòng quản lý đô thị ngoại tình vì cảm giác lạ, đền 500 triệu"></a>

        		</div>

        		<div class="content">

        			<h4 class="title">

        				<a href="https://nguoinamdinh.net/truong-phong-quan-ly-do-thi-ngoai-tinh-vi-cam-giac-la-den-500-trieu/" title="Trưởng phòng quản lý đô thị ngoại tình vì cảm giác lạ, đền 500 triệu">Trưởng phòng quản lý đô thị ngoại tình vì cảm giác lạ, đền 500 triệu</a>

        			</h4>

        		</div>

    		</article>













                
            
                
                   



<article class="article-box video-item">

    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2016/11/1-56.jpg');" class="cover">

        		

        			<a href="https://nguoinamdinh.net/lum-xum-o-benh-vien-da-khoa-tinh-nam-dinh-hang-loat-bat-thuong-can-lam-ro/" title="Lùm xùm ở Bệnh viện Đa khoa tỉnh Nam Định &#8211; Hàng loạt “bất thường” cần làm rõ"></a>

        		</div>

        		<div class="content">

        			<h4 class="title">

        				<a href="https://nguoinamdinh.net/lum-xum-o-benh-vien-da-khoa-tinh-nam-dinh-hang-loat-bat-thuong-can-lam-ro/" title="Lùm xùm ở Bệnh viện Đa khoa tỉnh Nam Định &#8211; Hàng loạt “bất thường” cần làm rõ">Lùm xùm ở Bệnh viện Đa khoa tỉnh Nam Định &#8211; Hàng loạt “bất thường” cần làm rõ</a>

        			</h4>

        		</div>

    		</article>













                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            
        






		</div>

	</section>






    <section class="block news-block">

    	<div class="content-wrap">

    		
    		

    	</div>	

    	<div class="sidebar-block">

    		
    	</div>















 <section class="block video-block">
    	<h3 class="title-block" style="margin-bottom: 0px;">
    		<a href="#" title="GÓC NAM ĐỊNH"><i class="fa fa-video-camera"></i>GÓC NAM ĐỊNH</a>
    	</h3>
<div class="postbycat">
                     
                <article class="article-box video-item">
    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2018/01/111111-2.png');" class="cover">
<a href="https://nguoinamdinh.net/xoi-nen-net-van-hoa-truyen-thong-doc-dao-o-hai-hau/" title="Xôi nén &#8211; Nét văn hóa truyền thống độc đáo ở Hải Hậu"></a>
</div>
<div class="content">
<h4 class="title">
<a href="https://nguoinamdinh.net/xoi-nen-net-van-hoa-truyen-thong-doc-dao-o-hai-hau/" title="Xôi nén &#8211; Nét văn hóa truyền thống độc đáo ở Hải Hậu">Xôi nén &#8211; Nét văn hóa truyền thống độc đáo ở Hải Hậu</a>
</h4>
</div>
</article>
  
            
                <article class="article-box video-item">
    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2017/07/1-46.jpg');" class="cover">
<a href="https://nguoinamdinh.net/cach-lam-nem-nam-dac-san-nam-dinh-thom-ngon/" title="Cách làm nem nắm &#8211; đặc sản Nam Định thơm ngon"></a>
</div>
<div class="content">
<h4 class="title">
<a href="https://nguoinamdinh.net/cach-lam-nem-nam-dac-san-nam-dinh-thom-ngon/" title="Cách làm nem nắm &#8211; đặc sản Nam Định thơm ngon">Cách làm nem nắm &#8211; đặc sản Nam Định thơm ngon</a>
</h4>
</div>
</article>
  
            
                <article class="article-box video-item">
    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2016/05/songninhco-caulacquan.jpg');" class="cover">
<a href="https://nguoinamdinh.net/song-ninh-co-nam-dinh/" title="Sông Ninh Cơ Nam Định"></a>
</div>
<div class="content">
<h4 class="title">
<a href="https://nguoinamdinh.net/song-ninh-co-nam-dinh/" title="Sông Ninh Cơ Nam Định">Sông Ninh Cơ Nam Định</a>
</h4>
</div>
</article>
  
            
                <article class="article-box video-item">
    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2018/05/Untitled-1-27.png');" class="cover">
<a href="https://nguoinamdinh.net/bien-hai-hau-va-nhung-bai-bien-dep-o-mien-bac-thu-hut-du-khach-dip/" title="Biển Hải Hậu và những bãi biển đẹp ở miền Bắc thu hút du khách dịp hè"></a>
</div>
<div class="content">
<h4 class="title">
<a href="https://nguoinamdinh.net/bien-hai-hau-va-nhung-bai-bien-dep-o-mien-bac-thu-hut-du-khach-dip/" title="Biển Hải Hậu và những bãi biển đẹp ở miền Bắc thu hút du khách dịp hè">Biển Hải Hậu và những bãi biển đẹp ở miền Bắc thu hút du khách dịp hè</a>
</h4>
</div>
</article>
  
            
                <article class="article-box video-item">
    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2016/05/123-1.jpg');" class="cover">
<a href="https://nguoinamdinh.net/nhung-ngoi-nha-mai-ra-o-thu-phu-gao-tam/" title="Những ngôi nhà mái rạ ở &#8220;thủ phủ&#8221; gạo tám"></a>
</div>
<div class="content">
<h4 class="title">
<a href="https://nguoinamdinh.net/nhung-ngoi-nha-mai-ra-o-thu-phu-gao-tam/" title="Những ngôi nhà mái rạ ở &#8220;thủ phủ&#8221; gạo tám">Những ngôi nhà mái rạ ở &#8220;thủ phủ&#8221; gạo tám</a>
</h4>
</div>
</article>
  
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            
        
</div>
	</section>





 <section class="block video-block videoantam">
    	
<div class="postbycat">
                     
                <article class="article-box video-item">
    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2017/01/1.png');" class="cover">
<a href="https://nguoinamdinh.net/official-mv-em-co-ve-nam-truc-que-anh-sao-mai-ngoc-ky/" title="[Official MV] Em Có Về Nam Trực Quê Anh &#8211; Sao Mai Ngọc Ký"><span class="icon"><i class="fa fa-play"></i></span></a>
</div>
<div class="content">
<h4 class="title">
<a href="https://nguoinamdinh.net/official-mv-em-co-ve-nam-truc-que-anh-sao-mai-ngoc-ky/" title="[Official MV] Em Có Về Nam Trực Quê Anh &#8211; Sao Mai Ngọc Ký">[Official MV] Em Có Về Nam Trực Quê Anh &#8211; Sao Mai Ngọc Ký	
	</a>

</h4>
</div>
</article>
  
            
                <article class="article-box video-item">
    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2015/12/1110.jpg');" class="cover">
<a href="https://nguoinamdinh.net/huong-vi-cuoc-song-hoc-cach-lam-xoi-ca-ro-dac-san-thanh-nam/" title="Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam"><span class="icon"><i class="fa fa-play"></i></span></a>
</div>
<div class="content">
<h4 class="title">
<a href="https://nguoinamdinh.net/huong-vi-cuoc-song-hoc-cach-lam-xoi-ca-ro-dac-san-thanh-nam/" title="Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam">Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam	
	</a>

</h4>
</div>
</article>
  
            
                <article class="article-box video-item">
    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2017/05/dia10-62.jpg');" class="cover">
<a href="https://nguoinamdinh.net/gao-sach-nam-dinh-den-tay-nguoi-tieu-dung-ha-noi-2/" title="Gạo sạch Nam Định đến tay người tiêu dùng Hà Nội"><span class="icon"><i class="fa fa-play"></i></span></a>
</div>
<div class="content">
<h4 class="title">
<a href="https://nguoinamdinh.net/gao-sach-nam-dinh-den-tay-nguoi-tieu-dung-ha-noi-2/" title="Gạo sạch Nam Định đến tay người tiêu dùng Hà Nội">Gạo sạch Nam Định đến tay người tiêu dùng Hà Nội	
	</a>

</h4>
</div>
</article>
  
            
                <article class="article-box video-item">
    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2016/08/1-268.jpg');" class="cover">
<a href="https://nguoinamdinh.net/banh-cuon-lang-kenh-xua-va-nay/" title="Bánh cuốn làng Kênh xưa và nay"><span class="icon"><i class="fa fa-play"></i></span></a>
</div>
<div class="content">
<h4 class="title">
<a href="https://nguoinamdinh.net/banh-cuon-lang-kenh-xua-va-nay/" title="Bánh cuốn làng Kênh xưa và nay">Bánh cuốn làng Kênh xưa và nay	
	</a>

</h4>
</div>
</article>
  
            
                <article class="article-box video-item">
    			<div style="background-image: url('https://nguoinamdinh.net/wp-content/uploads/2016/09/1-143.jpg');" class="cover">
<a href="https://nguoinamdinh.net/kham-pha-vung-dat-ngap-man-xuan-thuy-giao-thuy/" title="Khám phá vùng đất ngập mặn Xuân Thủy &#8211; Giao Thủy"><span class="icon"><i class="fa fa-play"></i></span></a>
</div>
<div class="content">
<h4 class="title">
<a href="https://nguoinamdinh.net/kham-pha-vung-dat-ngap-man-xuan-thuy-giao-thuy/" title="Khám phá vùng đất ngập mặn Xuân Thủy &#8211; Giao Thủy">Khám phá vùng đất ngập mặn Xuân Thủy &#8211; Giao Thủy	
	</a>

</h4>
</div>
</article>
  
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            
        
</div>
	</section>


<style>



.postbycat {

    float: left;

    width: 100%;

    background: #f5f5f5;

    margin-bottom: 25px;

    padding: 5px;

}

</style>











    </section>

</div>













</main>

	</div>






<script type="text/javascript">

function hide_float_right() {

    var content = document.getElementById('float_content_right');

    var hide = document.getElementById('hide_float_right');

    if (content.style.display == "none")

    {content.style.display = "block"; hide.innerHTML = '<a href="javascript:hide_float_right()">T&#7855;t Khung Chat [X]</a>'; }

        else { content.style.display = "none"; hide.innerHTML = '<a href="javascript:hide_float_right()">Xem Khung Chat...</a>';

    }

    }

</script>

<style>

.float-ck { position: fixed; bottom: 0px; z-index: 9000}

* html .float-ck {position:absolute;bottom:auto;top:expression(eval (document.documentElement.scrollTop+document.docum entElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,10)||0)-(parseInt(this.currentStyle.marginBottom,10)||0))) ;}

#float_content_right {border: 1px solid #01AEF0;}

#hide_float_right {text-align:right; font-size: 11px;}

#hide_float_right a {background: #01AEF0; padding: 2px 4px; color: #FFF;}

</style>

<div class="float-ck" style="right: 0px" >

<div id="hide_float_right">

<a href="javascript:hide_float_right()">T&#7855;t Quảng Cáo [X]</a></div>

<div id="float_content_right">

<!-- Start quang cao-->
<a class="quangcao99002" href="https://namdinhweb.net/" title="" target="_blank">
	<img src="https://tintucnamdinh.vn/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" style="width: 250px;">
	</a>
<!-- End quang cao -->

</div>

</div>






<footer class="footer">

  	<div class="grid">

      <ul id="sub-menu" class="nav navbar-nav"><li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3413"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-13852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13852"><a title="TRANG CHỦ" href="/">TRANG CHỦ</a></li>
<li id="menu-item-13851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13851"><a title="TỈNH NAM ĐỊNH" href="/chuyen-muc/nam-dinh/">TỈNH NAM ĐỊNH</a></li>
<li id="menu-item-13842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13842"><a title="GIAO THỦY" href="/chuyen-muc/huyen-giao-thuy/">GIAO THỦY</a></li>
<li id="menu-item-13843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13843"><a title="HẢI HẬU" href="/chuyen-muc/huyen-hai-hau/">HẢI HẬU</a></li>
<li id="menu-item-13844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13844"><a title="MỸ LỘC" href="/chuyen-muc/huyen-my-loc/">MỸ LỘC</a></li>
<li id="menu-item-13845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13845"><a title="NAM TRỰC" href="/chuyen-muc/huyen-nam-truc/">NAM TRỰC</a></li>
<li id="menu-item-13846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13846"><a title="NGHĨA HƯNG" href="/chuyen-muc/huyen-nghia-hung/">NGHĨA HƯNG</a></li>
<li id="menu-item-13847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13847"><a title="TRỰC NINH" href="/chuyen-muc/huyen-truc-ninh/">TRỰC NINH</a></li>
<li id="menu-item-13848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13848"><a title="VỤ BẢN" href="/chuyen-muc/huyen-vu-ban/">VỤ BẢN</a></li>
<li id="menu-item-13849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13849"><a title="XUÂN TRƯỜNG" href="/chuyen-muc/huyen-xuan-truong/">XUÂN TRƯỜNG</a></li>
<li id="menu-item-13850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13850"><a title="Ý YÊN" href="/chuyen-muc/huyen-y-yen/">Ý YÊN</a></li>
</ul>
  		<div class="top-footer">

        
  			

  		</div>

  		<div class="bottom-footer">

  			<p class="copyright">Phát triển bởi <a href="/" target="_blank" title="DIGITECH">DIGITECH</a> Copyright 2015. All rights reserved.</p>

  		</div>

  	</div>

</footer>















<script type='text/javascript' src='https://nguoinamdinh.net/wp-content/themes/tintucnamdinh/includes/js/skip-link-focus-fix.js?ver=20130115' id='wppc-skip-link-focus-fix-js'></script>



<div id='bttop'>TOP</div>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script>

<style type='text/css'>
 #bttop{
     border: 1px solid #000000;
    background: #ca0605;
    text-align: center;
    padding: 5px;
    position: fixed;
    bottom: 35px;
    right: 10px;
    cursor: pointer;
    display: none;
    color: #fff;
    font-size: 11px;
    font-weight: 900;
 }
 #bttop:hover{
 border:1px solid #ffa789;
 background:#ff6734
 }
</style>
<script type='text/javascript'>
$(function() {
 $(window).scroll(function() {
 if ($(this).scrollTop() != 0) {
 $('#bttop').fadeIn();
 } else {
 $('#bttop').fadeOut();
 }
 });
 $('#bttop').click(function() {
 $('body,html').animate({
 scrollTop: 0
 }, 800);
 });
});
</script>







</body>

</html>

